domingo, 26 de junho de 2011

Vice01 - falta carinho.

Está claro que falta carinho para esta máquina. A cada dia um novo problema. Agora ele fica reiniciando não permitindo nem mesmo fazer o backup dos arquivos que precisamos preservar.

Logo depois de iniciar perdemos o acesso ao teclado e ao mouse.

Reiniciando em modo segurança conseguimos confirmar que as definições de memória virtual estavam corrompidas. Definimos o espaço de memória virtual com tamanho minimo igual ao tamanho máximo, procurando garantir uma nova alocação de espaço.

As limpezas usuais do ambiente windows e tudo parece esta funcionando bem.

Experimentando com os recursos de backup do Windows 7. Parece que este recurso é diferente (incompatível) dos recursos de backup e restore do Windows XP. Ainda estou experimentando com isso.

Secr02 - uma estação bem estranha.

Porque a impressora local parou de funcionar?
O problema é da impressora ou da instalação neste micro? Experimentar por partes. Impressora em outro lugar, outra impressora neste micro, etc.

Porque a configuração de rede é diferente?
IP: 10.107.51.40, mark 255.255.255.224, gw 10.107.51.37
enquanto os demais micros na rede local tem algo como
IP: 10.121.122.142, mask 255.255.255.128, gw 10.121.122.130?
Será que ele está ligado em switch diferente? Como checar?

Porque não consegui reinstalar o Win XP SP 2?
Não encontrei outra explicação alem de problemas com a unidade leitora de CD. Experimentarei uma outra hora com dispositivo externo.

Porque ele é tão lento?
O BlokFree certamente não ajuda neste caso!

sábado, 25 de junho de 2011

Med01 - um equipamento para servir de pivo.

Este equipamento estava parado aguardando instalação, mas vamos aproveitá-lo como pivo nos processos de manutenção pendente.

Num primeiro passo, vamos torná-lo operacional para servir de equipamento alternativo durante os trabalhos de recuperação dos outros equipamentos que estão precisando de manutenção.


sexta-feira, 24 de junho de 2011

Ajato .... Absurdo....

As 09:50 de hoje (24/06/2011 - sexta feira) recebi no celular uma ligação (número Desconhecido ) de alguém se identificando como Central de Atendimento Ajato, dizendo que estava ligando para confirmar o antedimento às minhas solicitações. Dando a entender que se tratava de algum tipo de controle de qualidade do atendimento.

Confirmei com ela de que realmente havia feito o pedido, mas que o problema continuava. De início, ela quis agendar uma visita técnica para atendimento da ocorrência. Será que o chamado faz parte do ataque de bandidos que usam a desculpa de atendimento técnico para entrar na residencia para promover um assalto?? Está com toda a cara disso.

Confirmei que este atendimento já havia sido programado, mas que  não havia sido cumprido por parte da TVA/Ajato. Consultando a "área técnica", a atendente Gabriele confirmou a pendencia!

Para manter os meus registros solicitei o protocolo de atendimento, ao que estranhamente, ela diz que, como foi ela quem fez o chamado, o protocolo não é gerado! Como assim, os operadores da Ajato começam a fazer ligações para os clientes sem uma ordem de serviço, sem um protocolo, sem um controle, sem um registro?? Ao meu pedido ela estaria gerando o protocolo. Isso está me cheirando a ataque dos bandidos... estaria a Ajato mancomunada com a bandidagem? Depois de insistir em ter o protocolo consegui o número 38090438! Como confirmar que isso é realmente deles?? Ou seriam bandidos?

Reclamei do fato delas me ligarem para confirmar o atendimento à solicitação, quando a solução ainda não foi atendida. Mesmo com os prazos estourados.

Solicitei que me confirmasse um prazo para o atendimento.  Ela me disse que estaria enviando um eMail para agilizar o atendimento. Insisti num prazo para o atendimento, que ficou determinado para até amanha (25/06). Afirmei a ela que ela perde a conta se o serviço não for atendido no prazo especificado por ela.

Procurei deixar claro que estou deixando os serviços da empresa pela absoluta incompetência!

terça-feira, 14 de junho de 2011

micro reiniciando sem parar....

O meu micro fica reiniciando sem parar....

No Windows existe uma opção em Botão Direito em Meu Computador, Propriedades do Sistema, Configurações de Inicialização e Recuperação.

Procure desmarcar o item Reiniciar Automaticamente, Desta forma, tentaremos ter a chance de ver as mensagens de erro no momento do problema.

domingo, 12 de junho de 2011

penando com os serviços Ajato (a Jegue) .... novamente....

Desde ontem estou com os serviços da Ajato praticamente inoperantes....

No modem da Ajato (Cisco DPC3000) a luz de DS (DownStream) está laranja (normalmente a vejo verde) e nesta situação a navegação fica simplesmente impossível... não vejo página alguma.

Será que eles sabem do problema? Eles devem ter este alarme nos sistemas deles... mas, na dúvida, eu liguei para o 10666, falei com a Vera (protocolo 37834142) das 17:12 de ontem (11/06). Ela me confira que o sinal DS está realmente fraco e que tem uma ocorrência em aberto sobre isso no prédio. Os testes padrões (desliga e liga o modem, desliga e liga o router) não deram resultado.

Bom.... temos a desculpa de que tivemos fortes chuvas nos últimos dias na região. Mas, quanto tempo será que a TVA Ajato leva para se recuperar destes problemas?

2011-06-21 15:00 - observei que as luzes us e online do modem apagaram e a ds estava verde piscante. falando com o atendimento (CassioJ, protocolo 380433333) ele me confirmou ocorrência na região, com restabelecimento previsto para as 19:30. Ele me antecipou ressarcimento automático na próxima fatura pelas interrupções. Procurei deixar claro para ele da minha insatisfação e busca por novo prestador de serviços.

segunda-feira, 6 de junho de 2011

impressora não imprime na secretaria

A queixa é de que a impressora compartilhada na rede windows não está imprimindo.

O Spooler não está parando em pé.... é ligar o micro em que a impressora está ligada e a mensagem de erro indicando a parada do spooler aparece na tela....

Observei que o Windows XP foi atualizado para a versão SP3. Parece que o problema está relacionado com esta atualização. Bom... Acho que não gosto mesmo do SP3....

Parece que não... Parece que o desligamento irregular da configuração, deixou o sistema de spool desta máquina em condição de erro da qual o windows não está conseguindo se recuperar. Veja algumas notas sobre o problema no forum.

micro da vice não liga o monitor e o teclado

Me avisaram de que o micro da vice não liga o monitor e o teclado. O que será que está acontecendo?

Tentativa de ligar e observo mal contato na conexão elétrica do monitor com o estabilizador. Migrei a conexão elétrica para a tomado na caixa da cpu. Parece mesmo que a conexão elétrica do monitor.

Já o teclado, não observei problema. A máquina ligou, mas rapidamente apresenta problema de atualização do iNod (Antivirus) e trava sem responder mais com o teclado, mouse e monitor.

Tentativas de inicialização pelo CD e pelo PenDrive, funcionou perfeitamente indicando que o problema é de configuração do Windows. Tentativamente, desinstalei o antivirus e alguns outros programas adicionais.

Instalação do MV RegClean, Process Explorer e do AntiVirus Avast.

Windows atualizado.

Carinho é fundamental para o bom funcionamento da configuração. Ligar e Desligar a configuração com atenção, seguindo corretamente aos pedidos de atenção.

Claro que a limpeza é fundamental e também é uma demonstração de carinho. No caso do Mouse, é preciso manter as suas partes móveis sempre limpas.